OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
G128A19 n3 vrack
Incident Report for Bare Metal Cloud
Resolved
Summary: We have detected a default on the N3 vrack which requires rebooting
Actions: Restart N3.
Affected racks: G128A19
Impact: Disconnection of the vrack network during the reboot time.
Estimated time: 15 min

Update(s):

Date: 2017-02-12 17:51:13 UTC
The N3 has restarted correctly.
Posted Feb 12, 2017 - 17:47 UTC