OVHcloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
gra1-20b-n6
Incident Report for Bare Metal Cloud
Resolved
Nous avons un problème d'ASIC sur ce N6. Nous allons le redémarrer.

Update(s):

Date: 2014-07-10 06:35:59 UTC
Done
Posted Jul 10, 2014 - 06:22 UTC
This incident affected: Dedicated Servers || Additional services (BHS, ERI, GRA, LIM, RBX, SBG, SGP, SYD, WAW).