OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#20407 — Reboot system in Graveline
Incident Report for Bare Metal Cloud
Resolved
We have noted a default in the reboot system at Gravelineé An intervention is in progress.

Update(s):

Date: 2016-09-16 20:43:08 UTC
The root cause has been identified and fixed.
Posted Sep 16, 2016 - 14:25 UTC