OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
VPS - BHS2 - host409648
Incident Report for Bare Metal Cloud
Resolved
This incident has been resolved.
Posted Jan 05, 2022 - 11:39 UTC
Investigating
Estimated time to recovery : 1 hour(s)

Affected hosts

host409648.bhs2.cloud.ovh.net

Affected instances

ee2d0028-45af-4bc9-9edc-5d2b1b2a18c6
9a643e74-3bc9-4a47-b17a-7e9b5af2f94b
d526ee96-47fc-49d3-956e-3e44b8b66da6
ad5a5a5f-b40e-468b-a8a9-57b5fac7f8ea
7584bec2-c998-4f78-863d-3018cf590667
2ad54f75-5dfe-4ff3-9690-0e76ed569fe8
7eedeb9d-1258-48f5-80cf-f78ead10136b
375a9171-12a9-45a7-9b14-d64a34e581c2
80cc523a-4cd5-466c-99cd-998ea869e9f8
937bf674-7390-4201-9c55-772d58655efe
967efe0c-22a7-4137-8db2-7347c05529e9
85bb7627-71da-4e8b-ac37-5ddb99865181
6c14d555-cf50-4731-95c3-557781358d41
7df99d07-584b-4abf-bc02-ffe32edf7f66
98aeb4f6-caf1-44d6-932d-65f2390cc057
0ccada55-05ea-453f-a8bc-f75792ffefa1
49815f80-7ebc-489d-9e99-5ec02014b1bb
bc341ede-a77c-43d3-b119-d1c8bd95b274
22151d0a-622b-48aa-bef1-ae0dee149220
31ddf585-9260-4b61-af7e-edb117bfa386
9b0f5ebc-e97e-4f55-9264-95e1e82f102e
30f2215c-8e11-4029-a88c-7e9ca65a1780
b7a7da01-9b28-4573-ad3f-d56975b2126d
2002df2a-41ce-4fdb-9add-7227e1a3eec7
e70aa68f-8309-4f52-bcd3-11a36d06152e
d79a2d5a-c179-4e98-b94f-e5bb207a8245
2ffed22b-a1de-499b-8bf6-01cd81359fe9
68400440-9e12-4928-a8ad-522234863977
afd9d8f9-6c45-4fc6-a99c-5c0101928ba5
37e39326-a266-46cd-93f8-f25a4032b47f
1743b95e-b692-4d17-9a1f-5801c11e8eb6
fe435ac4-e06f-44ff-a184-f76fdebe2aec
e810c59c-cd57-446b-ae3c-4901e8045c53
95498097-171d-4ef5-8ffe-1d4ecf6f26ce
8961e64d-a49a-486f-beef-b0db018e8935
c02bdec0-a26a-4d2a-a7aa-99eca3afb6fb
Posted Jan 05, 2022 - 11:35 UTC