OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
problème sur p19-3-c1
Incident Report for Bare Metal Cloud
Resolved
Nous avons detecte un problème reseau sur 4 clases d'ip.

Un de nos routeurs subit une defaillance, nous sommes en train d'analyser et de resoudre le probleme.

Update(s):

Date: 2005-05-15 03:49:22 UTC
Le routeur p19-3-c1 a eu un probleme interne d'origine
inconnu. La carte 2 a planté en staturant le bus interne
du routeur. Ce qui fait que meme si la 1ere carte du
routage était toujours en fonctionnement, les serveurs
dédiés gerés par ce routeur n'ont pas été accessibles.
Nous avons rebooté la 2ème carte et tout est redevenu
normal. Nous surveillons le routeur.

La panne a debuté à 04:54:16 et tout est redevenu normal
à 05:16:13
Posted May 15, 2005 - 03:17 UTC
This incident affected: Dedicated Servers || Global Infrastructure (BHS, ERI, GRA, LIM, RBX, SBG, SGP, SYD, WAW).