OVHcloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
VPS - BHS2 - host412895
Incident Report for Bare Metal Cloud
Resolved
This incident has been resolved.
Posted Jun 11, 2022 - 00:31 UTC
Investigating
Estimated time to recovery : 1 hour(s)

Affected hosts

host412895.bhs2.cloud.ovh.net

Affected instances

b4099ba1-0617-4928-a95e-96eb410c1e0d
c172cc18-7fba-4589-b5a3-425da6c98ac3
6ad4aae2-a936-4780-9394-5f022673035a
58e17958-c4e8-4b46-a281-46bb636b3535
c478b471-1f8e-4196-99df-4cbf99451c37
9e0d311f-8251-43b8-968f-2f1df89df0bf
ed9b5185-2761-4bf7-9923-3fbf87a3ea76
dd04220e-4164-4b10-8d44-0c548eef7738
2f501951-c260-4164-856f-d6a1ee1ab925
54451815-4743-456a-a8ee-14866565b2d8
28e17333-bba1-4528-a6b6-3832d600a594
3aba6fb9-c608-4526-94bb-0cbb3c233f24
33589c7f-5c52-45b3-b3a4-fdbb5c50df85
f23309d1-e7a9-4014-903a-8471f7999429
c884d6c1-5dbb-4fdf-bb62-3f8faf375486
a94f2ffa-f043-4e34-8026-74394c9b163d
3d4df0e6-85a0-46a6-a0c8-7dd1c61054e6
af4e8552-673e-45d2-973a-01274cb1d808
bee20a4c-e270-4d36-bab0-7811329ae158
08a18bed-bed1-4d53-bb5b-72b260fb4c62
c57b330e-43e1-4f93-a731-ef3dfee8233d
e6ae59f7-deac-466e-8fe8-f784d8ed80a6
3803b0e2-d86b-4051-8e99-16b5e99b933e
5eaa07a2-6182-4a83-83bc-3ce1ffe9cf67
1ddcb19c-0e04-47d4-b82e-d38766fadb8e
8ff44f3b-ed9b-43e7-8480-f6c22a3f13ec
00e528e1-c80b-4cdb-bde6-54976050323a
1cb57e98-7a9b-48a5-ba03-7c942917b32e
8531ec0f-0c9f-4a9f-842f-10ebd4ba4af5
95b67ca6-5800-4932-b86f-c42b2c827e61
e3d5fc10-80ee-4096-a2a4-39800b0ff840
b44b338f-9ed6-4076-8c48-1d5349ae3cad
5b81c937-9fba-438f-94c7-036baed10c71
4190f094-9b2a-40de-aa57-65dd3777b038
3f2fab7a-530f-4a5c-9607-76a19e67a207
14210004-f69e-49dc-8c8b-5a332c88df2e
103e0522-6bd4-4b80-915d-70e1eb9f9b36
5950c3dd-d8ce-498a-a57c-aa771067693c
Posted Jun 11, 2022 - 00:26 UTC