OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
mrtg-rbx-14
Incident Report for Bare Metal Cloud
Resolved
Nous rencontrons des problèmes sur le serveur des mrtg/rtm mrtg-rbx-14
Les MRTG et RTM sont indisponibles en attendant sur les réseaux suivants:
91.121.24
91.121.25
91.121.26
91.121.27



Update(s):

Date: 2007-05-15 16:47:35 UTC
le serveur fonctionne a nouveau
Posted May 15, 2007 - 14:02 UTC
This incident affected: Dedicated Servers || Global Infrastructure (BHS, ERI, GRA, LIM, RBX, SBG, SGP, SYD, WAW).