OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
VPS - GRA6 - host976939
Incident Report for Bare Metal Cloud
Resolved
This incident has been resolved.
Posted Jan 10, 2022 - 12:47 UTC
Investigating
Estimated time to recovery : 1 hour(s)

Affected hosts

host976939.gra6.cloud.ovh.net

Affected instances

vps762667
vps550569
vps686074
vps661849
vps763106
vps586385
vps700380
vps707784
vps569161
vps590954
vps615154
vps800206
vps799857
vps762103
vps760390
vps755534
vps752938
vps686310
vps722695
vps718977
vps718970
vps718811
vps718809
vps707974
vps700594
vps701893
vps697951
vps564188
vps692479
vps659719
vps670684
vps670411
vps668943
vps668932
vps666037
vps665986
vps665851
vps664839
vps664572
vps664570
vps664564
vps660175
vps654034
vps654009
vps579827
vps646788
vps646082
vps646080
vps638388
vps637265
vps637264
vps633994
vps627745
vps618624
vps616825
vps607127
vps613073
vps612563
vps597358
vps597734
vps597536
vps588601
vps581655
vps576859
vps575437
vps563431
vps547815
Posted Jan 10, 2022 - 12:39 UTC