OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#8261 — IP Fail-over, block and virtual mac
Incident Report for Bare Metal Cloud
Resolved
The actions on certain IP fail-over do not work.
We identified the problem and we are going to reapply the configurations.

Update(s):

Date: 2013-03-16 20:28:39 UTC
We're done with the reapplying of the configurations.

Date: 2013-03-16 20:28:13 UTC
The configurations are being reapplied, 40%done.
Posted Mar 16, 2013 - 20:27 UTC