OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
VPS - DE2 - host1285544
Incident Report for Bare Metal Cloud
Resolved
This incident has been resolved.
Posted Jan 05, 2022 - 10:45 UTC
Investigating
Estimated time to recovery : 1 hour hour(s)

Affected switches

fra1-lim1-pciz1host16-a70

Affected racks

L106B01

Affected hosts

host1285544.de2.cloud.ovh.net

Affected instances

vps-1f24b059.vps.ovh.net
vps-1fe53ac3.vps.ovh.net
vps-2a9c6570.vps.ovh.net
vps-2ada4cc8.vps.ovh.net
vps-2e97acd6.vps.ovh.net
vps-02ee8cc2.vps.ovh.net
vps-2ee92e36.vps.ovh.net
vps-2f3fb9d0.vps.ovh.net
vps-4ac4d316.vps.ovh.net
vps-4af50e09.vps.ovh.net
vps-4b36c8e7.vps.ovh.net
vps-4e329b88.vps.ovh.net
vps-4fa9df20.vps.ovh.net
vps-5a6821c7.vps.ovh.net
vps-6c7f6ab2.vps.ovh.net
vps-7cd17e4f.vps.ovh.net
vps-7d6c6ade.vps.ovh.net
vps-8e941d72.vps.ovh.net
vps-9dfea45f.vps.ovh.net
vps-9f34df66.vps.ovh.net
vps-23acaa96.vps.ovh.net
vps-24aed2a3.vps.ovh.net
vps-31a085aa.vps.ovh.net
vps-0045eaee.vps.ovh.net
vps-47a69044.vps.ovh.net
vps-51dbdde5.vps.ovh.net
vps-62e36082.vps.ovh.net
vps-90af5723.vps.ovh.net
vps-91fc08b5.vps.ovh.net
vps-93ae6e6c.vps.ovh.net
vps-93f5170a.vps.ovh.net
vps-104ae408.vps.ovh.net
vps-235bd24d.vps.ovh.net
vps-317ced1e.vps.ovh.net
vps-353ecbf7.vps.ovh.net
vps-409d2b4d.vps.ovh.net
vps-449cb20a.vps.ovh.net
vps-541a3a4d.vps.ovh.net
vps-599b2f67.vps.ovh.net
vps-778bcac4.vps.ovh.net
vps-1124c111.vps.ovh.net
vps-5329fe22.vps.ovh.net
vps-5978e3e7.vps.ovh.net
vps-15681ebb.vps.ovh.net
vps-76568bc4.vps.ovh.net
vps-95099a48.vps.ovh.net
vps-532857a2.vps.ovh.net
vps-726273f9.vps.ovh.net
vps-7294372a.vps.ovh.net
vps-8685451e.vps.ovh.net
vps-96473238.vps.ovh.net
vps-a4f74bde.vps.ovh.net
vps-a4374c07.vps.ovh.net
vps-aaa6019b.vps.ovh.net
vps-b0ac2922.vps.ovh.net
vps-ba6c208d.vps.ovh.net
vps-ba24b306.vps.ovh.net
vps-bda5972a.vps.ovh.net
vps-c0eb0f04.vps.ovh.net
vps-c134bcbf.vps.ovh.net
vps-d5e465ae.vps.ovh.net
vps-d6a2dd76.vps.ovh.net
vps-d0375733.vps.ovh.net
vps-da5b9c72.vps.ovh.net
vps-db275b3a.vps.ovh.net
vps-dc6ab003.vps.ovh.net
vps-df434200.vps.ovh.net
vps-e55a4093.vps.ovh.net
vps-e28871b6.vps.ovh.net
vps-e57325c0.vps.ovh.net
vps-e484897b.vps.ovh.net
vps-f3a3ce3d.vps.ovh.net
vps-fa617fdd.vps.ovh.net
vps-fcc7131a.vps.ovh.net
vps-fe893cd3.vps.ovh.net
vps-ffbbf2c7.vps.ovh.net

(generated by Unity)
Posted Jan 05, 2022 - 10:32 UTC