OVHcloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
VPS - GRA6 - host1285596
Incident Report for Bare Metal Cloud
Resolved
This incident has been resolved.
Posted Sep 22, 2022 - 02:34 UTC
Investigating
Estimated time to recovery : 1 hour(s)

Affected hosts

host1285596.gra6.cloud.ovh.net

Affected instances

3eb07e7b-7f4c-468c-a226-c37a840a905c
42a5950b-39c4-4ef6-8317-26689e762651
14a88209-2556-4f98-afb2-1ebbbe0cc274
adcc060d-e723-4a0f-989a-9ab7cf9fdb39
25f8d89e-7bd6-40a5-8e25-19d0d45196b4
c233ddbf-95f8-4e29-8d65-040123faf0c2
6b150804-17ea-487c-8a6b-39bdeeb96392
6789f0ce-f3dd-464e-a596-4b86d7077685
9990f25b-f830-4967-b24b-c134111e0c8b
17c98da7-ff21-47d7-ab96-e8dc89a03fd9
069fcc0a-2af2-46c2-a4de-e0c6baa8b4db
70aac630-c5b0-4175-81fb-d0932df8fac6
7a3f7398-caaa-4c59-a682-2e85c370f384
4487375c-7428-4763-83fb-8f8eea58cb2d
51c828eb-42e1-440d-b57f-a8b5b7f8b490
20cd21b4-9127-4b75-a2c8-bff4f772e826
58da1a34-547f-47fd-8f2a-0c1d9ff2480f
c19cc549-8bcc-46a2-b67d-8f9add53af84
1f733a3b-30a5-4f9a-be00-68a90776b7b9
1f53771c-868b-4c91-b69e-84ab03d67b65
ef440b7b-1afc-4ed1-aea3-591969d3789a
68e595ba-d6c1-4a9f-aebb-82921906a5e5
210402ff-11d4-4fa9-a7aa-e0bcbd32e03d
74bb6dc3-a6a9-47ee-9605-2a9749b4fb68
78c6f772-8fd7-449b-afe9-067c088b6d4e
89695f32-dbfc-43cf-a57c-ea696eb1d4c9
b2b51871-0de4-4bca-87e9-40714ec561aa
1f3ef698-4368-40af-8cdc-c734c15bcfd7
f2e81e78-3388-4e7f-98fc-226647e854bf
90917c84-c86c-4be1-92da-64f1d89f5ec5
11a79167-8105-421e-adbf-1d17621d34cb
64eb8b0e-93f1-4e8c-bcb2-a5d38e8cb539
adb8d77f-8a46-47dd-8d09-5e852026dd84
7c9f1f46-9d58-41c9-89d4-e4f1bc3d11ce
14d40175-30cc-4d7b-817c-9f2daaa1ab33
726b6111-a2eb-4eff-9c9a-96b545c64f7c
97507fcc-691c-4b72-a048-be35f8a4259c
6dc999e5-e150-42bb-b549-9dbba0f90db6
e7bf7f83-220c-48da-b942-554c9293281c
3c690362-6d23-45a1-843c-d73fc7f942a4
f7c9d7a8-6383-4156-8d1b-86ea2471fa49
3cd4654b-15f2-498f-a9fe-23fd057242d7
4fc24f39-3dfc-46f8-baad-bba0a37de6ab
4a60b71a-fc1e-4385-bb64-7c08e985512a
49a7da91-5df2-44de-9879-48d34f62d0e6
b09e9b6a-203e-4495-bfd2-5ab78a7cf382
56ecb3c7-fc8f-4b79-ba70-d5e0ad58909c
d68a507b-371d-4928-88fe-191c39f5c421
95a1c66c-2dd8-4fac-b3f7-3e40b734199a
0af220c9-9ede-480f-ac4b-720f476fc42b
dd984b2e-36f2-4651-9c05-42b4994b3f8a
6b9806c0-15bf-42cd-b692-2813b237e3cd
bb659858-732f-46a0-901c-463df0c56ad5
8fcadc21-d753-4388-bd99-d649f39c444d
ee479757-725a-4996-832c-60b78775295d
ac5013a7-e9b0-41fd-84c5-79c548c9981e
6733c4b9-d367-4979-9e6d-f9d29e3ccbbc
e276d332-ead1-402d-827f-ebe915275e71
0d146c98-4055-4ee0-89fe-1a5fd9aada28
d3c9d1cb-f21b-4ea7-a8d1-51fd70aaa660
fb30e310-6a6f-4df4-a6a3-b2ed8bd2f2da
b16f49d5-6173-4f36-9ae4-9220c9d5173e
327d515a-ec5a-419b-8847-fbb912828f98
88029971-f98b-4d75-b2de-f5345c27c7d7
Posted Sep 22, 2022 - 02:31 UTC