OVHcloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
VPS - SGP2 - host347223
Incident Report for Bare Metal Cloud
Resolved
This incident has been resolved.
Posted Jan 20, 2023 - 13:40 UTC
Investigating
Estimated time to recovery : 1 hour(s)

Affected hosts

host347223

Affected instances

The list of instances listed below are currently
unavailable, due to hardware fault on the hypervisor(s) previously mentioned. We apologize for
any inconvenience caused while we resolve this issue.


e6cca398-f64c-4685-acee-a00e1cb2fe59
726f57e5-fb33-47ec-bc8f-824bc2dab02d
e762f1c2-5aed-4227-abc6-7803230a9964
cb5008be-f594-46f2-ba54-b64809bdb9ef
5844abb4-e5c5-4632-877e-27b18616b661
df4f7209-411c-455d-bf09-f37d87a2c557
b5c808c1-a9b4-4420-a144-92b8ae5346cd
f2d5c86f-cf5a-4a39-8a31-e2b663b99304
e8bcb8bb-d131-406c-ad86-84a92addffd7
36add670-5e25-413b-87ee-f49c44858a05
caf6343c-e8d3-4732-897d-2335fafd2bfa
63ad6800-aee9-4cb4-b2b2-2242aa867487
3491c80e-9e11-4f3e-9664-807ef4966168
7dfc9eea-e1f4-4731-aa6f-a7b6550f115d
08b00eb6-133e-4acc-aea4-2c1050b755f4
16b25c02-a903-46f7-a2a0-6de26721d308
8ef9817d-2ea6-4ea3-b218-bb8804c4b318
8290c86b-377f-462e-86fb-6ec1b1c0457e
b81ab670-279d-489e-9ecf-f716e896f55d
b834d1d6-9588-4e00-8184-7b117accb22e
8ecf9b6d-f95d-454c-aee8-948cc7f709bb
Posted Jan 20, 2023 - 13:32 UTC