OVHcloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
VPS - GRA4 - host766807
Incident Report for Bare Metal Cloud
Resolved
This incident has been resolved.
Posted Mar 22, 2023 - 22:33 UTC
Investigating
Estimated time to recovery : 1 hour(s)

Affected hosts

host766807

Affected instances

The list of instances listed below are currently
unavailable, due to hardware fault on the hypervisor(s) previously mentioned. We apologize for
any inconvenience caused while we resolve this issue.


f448daf4-91a9-4933-8102-dac20b78c5b6
d24b92a9-abfc-4761-8c06-864a39c99082
447916fa-7bd3-433d-9097-a66160048756
735018fa-77fe-4a68-a99a-1ddfd6155512
3ea0e589-81d4-4ac3-8b1d-977722bba7d4
227ae564-1be2-4a38-9f6b-cc8a3619d55b
d795214e-a96a-4355-a936-911a82395703
de19bdc3-f96b-4972-b4c2-335adc9a731a
1428144d-03f5-4b35-9a09-b6d8e3b4d97f
8d19e14c-cee1-448f-a1c5-35b2fe61f41a
076363bd-2bd7-44b2-bc6e-d16870a5bb07
0a3acf5a-6943-42ed-b33e-b765a2573c4c
cd65c4b0-27df-42ef-a56e-1ae3f6349c39
b4bdab53-6b4d-4765-a63b-0d634ff50b25
c3dd8a08-87d9-4965-bcd9-65ef4a94fcb8
3b813acc-8b74-4132-915e-73d11241b75a
709f2698-121e-4dcb-a40c-6f2ca513efb4
569cd347-7624-4af5-94d8-6ec40a5f7559
de201cde-91ed-47d6-80f4-fa00ca6883b5
d89b476c-68d2-4f66-bfee-7b182fe0581d
d1110e23-8625-4a4e-b21f-17e069dc138a
dad6f852-17f4-4a41-b6ed-06b695fcdd51
ba68966b-df86-435b-850d-c45130c880f1
38d4e6d2-0b6b-4aef-b428-b8d1d81cacbe
939015eb-89ad-42af-a3fa-8cd0bb2aaaea
5b3207fc-277b-4586-9306-281cf1111bd1
3f7372f2-7097-450a-924c-a994a2836a37
67b80345-d41b-41c3-9983-61ca4884aef9
aaf2893f-09e8-4559-867d-f8b3ca83f75b
a2f4bddb-cc4b-482f-ab27-94819e38d3cb
e96c5f10-189a-48ea-a189-3ad8ab7d8064
74916bef-8134-42d4-9023-8e9835b5e146
c166beab-5816-490c-8ccd-2f32d16b5d54
e9aa41cf-864f-4bbf-affd-d5b85f222811
4159b38a-51e1-4ef1-a030-7be1f44e0c1a
368a7b5a-7aaa-4781-b8ab-a869cbe0315c
2e5a91b5-fcc2-421d-a6f0-997e5ce9ab6d
f8ba4e70-ba57-4e84-be63-aab6e411c4fc
86c9992a-15a7-4cd6-8cc0-47b9ec48b68b
516ee0da-06d8-45b6-8077-0551e82fc68e
a3c7251d-5c1d-41f5-b4d7-caf4cf98790c
1802a338-d327-444b-898d-636b09a406ca
d8d9c783-57e1-4c5d-a71f-062130e62f55
b9893aa9-4006-4c02-a53d-3866d31fcaa3
39149b07-d257-4958-9020-d0833481d668
3414e202-60e5-4d65-9f65-36c1f1066545
e8d28b96-9928-4a9f-9c8f-30cdb361fe66
a28255f3-bad0-49a3-9dd0-edbb79cb050d
70772b4a-e99e-49ef-bf1c-38730c781a43
Posted Mar 22, 2023 - 22:23 UTC