OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
sw.218.245|02C03
Incident Report for Bare Metal Cloud
Resolved
Nous avons probleme sur la connexion entre le routeur et le switch de la baie
depuis cette nuit. Regulierement le lien tombe. Nous cherchons l'origine du
probleme.

Update(s):

Date: 2007-08-12 17:33:00 UTC
Nous avons mis une nouvelle connexion entre le routeur et le switch en provisoire. Le probleme sera reglé en stable demain matin.
Posted Aug 12, 2007 - 10:46 UTC
This incident affected: Dedicated Servers || Global Infrastructure (BHS, ERI, GRA, LIM, RBX, SBG, SGP, SYD, WAW).