OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#5585 — ftpback-rbx3-277.ovh.net
Incident Report for Bare Metal Cloud
Resolved
The 2 disks are out of service in the same raidz1.
We are importing the database in read-only on another server to recopy them on a new pool

The service is unavailable during this intervention.


Update(s):

Date: 2011-07-06 14:36:03 UTC
The data are resynchronised.
The service is UP.
Posted Jul 04, 2011 - 20:15 UTC