OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
Incident baies A01-A02
Incident Report for Bare Metal Cloud
Resolved
Nous avons un défaut sur les systèmes de reboot W71 et W73 ; impactant les serveurs en baies A01 et A02.
Nos équipes interviennent actuellement.

Update(s):

Date: 2005-05-09 12:20:00 UTC
Le système de reboot s'avère défectueux. Nous procédons à son remplacement.
Posted May 09, 2005 - 12:10 UTC
This incident affected: Dedicated Servers || Global Infrastructure (BHS, ERI, GRA, LIM, RBX, SBG, SGP, SYD, WAW).