OVHcloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
VPS - GRA4 - host1248488
Incident Report for Bare Metal Cloud
Resolved
This incident has been resolved.
Posted Jan 21, 2023 - 23:57 UTC
Investigating
Estimated time to recovery : 1 hour(s)

Affected hosts

host1248488

Affected instances

The list of instances listed below are currently
unavailable, due to hardware fault on the hypervisor(s) previously mentioned. We apologize for
any inconvenience caused while we resolve this issue.


ef3b0c70-e434-43c5-921e-acd2e558ae2a
a9f2fcca-f822-412a-a371-eb72d7b63e5a
06e79f33-897d-43d6-a8f5-c8bd75e2bb97
4a81d5e4-862e-4300-b068-2614d9a9ece0
3fc5689d-3bc6-408f-a4a5-370e335ab5bb
7b9e6595-5322-45ce-9e07-0980d3c9dfc6
7f6dde32-0d3f-4b8a-931d-36c023b2460e
3782acc6-b237-46cc-afa3-ad33c0a39f79
02e8dc3b-8a68-4cde-b5be-9a05f513262d
967d3e40-024b-4b9d-82be-aab6c83f59d0
67e6c72d-09f9-495c-a6e2-8cd6671f7fe1
5c97c35d-a11b-436d-9310-0f512e0975ca
ce11692e-9222-43fe-8255-b4f76e8c2553
b8d76ed9-c226-4286-a169-c2e483996906
a0438d2a-fcd5-40f9-9323-9e4363d4555b
a77293ae-8d77-43d9-8b54-98d6a12e0d7d
058bf1b7-1b0f-4fbb-9c1e-4ac36eff122b
ff3f1a85-76d1-4063-a227-a845ce9ba95b
348321a0-9d26-4382-ab37-f280ea5e8d8c
2b05f6bc-3f27-49a3-9bd9-3112c53a6800
7dbbca59-5f3c-4db2-8655-ece77f60c72c
041bda2e-7968-4a7d-b28f-22422f963109
87dad4b1-9862-4213-b8d1-b204f53b506c
7822d00f-a59f-4737-a522-479bb5b051b3
434f2d8e-69d1-4b4c-a6e9-12e0181385e4
4537e0e4-43c6-409b-af73-3450c4421ec7
7237e96c-56a1-4298-8ec3-60b233b9fc78
284801d7-0548-4e76-b718-7ddf4b1e0220
b297f57a-947b-45eb-a43d-3faa776aba1c
0eb625f3-7eba-416e-8bae-a6f409bf37b7
f9981396-9046-4814-9d72-6f1f2d319423
4b0dba2d-518b-44bf-af42-7873329f9a7d
a4f037a5-a011-4049-86d5-347a15d3cec7
90ccbc04-1a49-4765-bec7-916cddf80393
e767056e-07f6-4fa1-bf6a-d8d9de0baeea
aded8711-5b68-42e6-9ff1-b7d0e72c979b
Posted Jan 21, 2023 - 23:45 UTC