OVHcloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
VPS - SGP2 - host354146
Incident Report for Bare Metal Cloud
Resolved
This incident has been resolved.
Posted Jun 13, 2022 - 10:49 UTC
Investigating
Estimated time to recovery : 1 hour(s)

Affected hosts

host354146.sgp2.cloud.ovh.net

Affected instances

721f4869-ea10-4db2-97d7-11b36e49a5b1
b847c8dd-4055-49a3-b750-545881b1e0d1
532344c5-c869-42c8-864b-7f3e22b4731e
0890c423-708a-4d90-878f-6b509da235a7
657ef909-b983-43d2-9430-df34fc68a340
4b24d554-3a00-4ff9-9928-ba614bdee6e4
9ce2e36d-9824-45f0-9412-6c9f0865661f
88bde91f-c275-47fa-b860-6b2cde86ebb6
cc2935e1-ed93-44b3-b6c9-64d0e9cc7374
3dd765ea-e33a-435c-80de-a51bcc64e81c
798d8a0c-f0d6-44ef-9dc8-08d3aa979e2a
0071cfdf-c360-4e4d-a23d-3757527ea763
f39f4476-37c4-4f2e-b612-7c9f3639b4b4
43fcf208-6566-432c-92e1-fba8034cabf7
6188d7ca-2b00-4465-b200-4e8558e38fa3
ced126b9-84ef-414c-a6b1-18ed46c02309
e8b1d440-4c7f-4efa-9074-78dcfe7ced07
0f25ed7c-a99c-4d17-a9ce-8eaf2b2e72bd
06458f3b-92ad-4a04-84b4-ae6da8e5b370
dae22114-dbfb-4d55-9edb-e743b164796e
2f0a5e2d-1d6e-472e-bd63-9a98feb08cf8
44144f28-7bd9-4b5b-ba1f-4925511fd1e3
7cc5adcb-ed55-434c-ab0b-cb8453e1f613
33eae41d-2723-4da6-b89a-430a4ab42f64
3267a2e8-b4dc-4076-bb0d-341a25a5e56c
5f4a6962-7a13-4a5f-9d92-d88f843ea27c
73499ccc-a269-4b78-a174-625e6626a3bc
5472b48d-7875-4a01-9732-2dca6da70dfb
fe5e3b69-7449-4de4-8337-6e185ca9492a
c458071d-26d0-45c4-a868-c61f2d1ce62d
eb91ccf1-0bdc-40d5-955c-a36502c3f5d7
f8b856c2-bec9-4443-b638-5aa2700f2f46
f7202323-ca2a-4565-8611-755aef40e23e
0a0a39a6-c330-456f-8041-84f2c59837f0
7e3abe8a-07fe-4fd1-ab3f-c9654e39a37b
c9b8d437-e5e2-44fa-83f8-cc36a962343c
Posted May 31, 2022 - 16:06 UTC