OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
Incident dans la baie L14
Incident Report for Bare Metal Cloud
Resolved
Nous avons eu ce matin un incident dans la baie L14.
Le switch de cette baie a été remplacé par un spare, l'ancien étant HS.
Nous allons procéder à sa configuration ce qui nous contraindra à le redemarrer deux fois.
L'intervention va etre effectuée sous une heure.
Il y aura pendant ce temps deux coupures de deux minutes environs sur le switch.

Update(s):

Date: 2006-12-04 09:50:00 UTC
Nous n'avons eu besoin de redemarrer le switch qu'une fois.
Tout est rentré dans l'ordre.
Posted Dec 04, 2006 - 09:23 UTC
This incident affected: Dedicated Servers || Global Infrastructure (BHS, ERI, GRA, LIM, RBX, SBG, SGP, SYD, WAW).