OVHcloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
VPS - SGP2 - host347207
Incident Report for Bare Metal Cloud
Resolved
This incident has been resolved.
Posted Jun 17, 2022 - 05:28 UTC
Investigating
Estimated time to recovery : 1 hour(s)

Affected hosts

host347207.sgp2.cloud.ovh.net

Affected instances

e47d5493-d96f-4b44-a124-dd0c723087b1
e012c81c-d801-4a26-9cbb-7698e4930aa1
0a879d2e-4aa6-44c9-9299-90bb913851aa
6b630f3b-1b33-4bca-badd-ae511e343ebf
bd5e6048-086c-4efc-be04-7b92aa5e5015
575189c1-cac2-4bc7-9281-ac41dfa68b69
9e724448-c7fa-4f50-9f63-77bba1d6c19b
eb4491f8-08e2-448e-b325-4d4feba70328
5b155e71-e038-4a5b-89dc-40c7e8da1ae2
3228cbc0-fee0-4d02-913a-0e596349f773
07b4e442-bec9-4511-8095-db4f662daf5f
5099adc8-fd63-4626-948b-41051195044c
af8dc6c1-cedf-4c07-a21b-58578a311817
3ada6884-ec7b-4f5b-96ef-0f572a57c383
11503fc8-3470-4396-9ee2-ab97d6eadb81
ede4b054-95a8-40d8-ae4a-127dca664bc3
08e91423-cdcc-4022-8a83-2e4e77e27704
92e77cee-34d5-4000-bc02-51244c6e83ec
efbdbaa2-c48e-46cb-bbde-e248edf77c16
39180de3-d373-40a5-808d-84f32940a22c
5285d4ed-c100-4d0c-983a-05f1c4bb1427
c5b5eacb-dc47-46cd-be10-b88f4cedc48c
953f1aae-0142-4c79-92e7-2c4a6689d027
3f3794f5-dd29-4385-9e1a-9b64080ffb5e
7127071d-47d6-418a-9200-50e96e02edab
7b6b8e43-224c-4808-b0d6-61030ac1bdf0
08a2fa07-5d1e-4855-8f96-6e060ba04c7c
c47cbb5f-fc45-465f-9953-f390b6a3b44b
12028e6c-71df-45a4-b6d3-d4a4c7e27405
ede09b5b-5eb5-4012-a6b9-687bd7110cf7
bdfa2e32-6d47-498b-9e8c-95df2f5a7a31
e2a19e18-e0c2-4bb3-beb2-a225aa588142
b82a2e8a-ac98-4ecd-896c-65c9888702ad
2b75ad5a-32eb-4657-b9e4-5c6de0447672
806e7895-5c78-41b7-ab41-32d29a2eaee5
Posted Jun 17, 2022 - 05:19 UTC