OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#6982 — VPS
Incident Report for Bare Metal Cloud
Resolved
We notice disturbances on the vps.
We intervene.

Update(s):

Date: 2012-07-06 16:13:37 UTC
Links are stable.

Date: 2012-07-06 15:20:08 UTC
We encounter a problem. Two 10G links were defective.

rbx-s9-6k # sh inter t4 / 1
2 runts, 0 giants, 0 throttles
41273413 input errors, 13549074 CRC, 20636151 frame, 0 overrun, 0 ignored

The two links contained CRC errors. We will change the links.
Posted Jul 06, 2012 - 14:01 UTC