OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#8699 — nas-ha sbg
Incident Report for Bare Metal Cloud
Resolved
One of our n5 serving nas-ha sbg has rebooted.
We have alerts regarding failover head connectivity.
There is no impact on service.

Update(s):

Date: 2013-05-26 23:15:53 UTC
The problem has been fixed.
Posted May 26, 2013 - 23:15 UTC