OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
Problème sur les filers du service haute disponiblité
Incident Report for Bare Metal Cloud
Resolved
Nous sommes en train d'intervenir sur les filers pour trouver l'origine.

Update(s):

Date: 2006-08-10 09:13:11 UTC
Une erreure humaine est à l'origine du probleme: un de s techniciens a debranché la connexion entre 2 routeurs (...). le probleme est fixé.
désolé.
Posted Aug 10, 2006 - 09:01 UTC
This incident affected: Dedicated Servers || Global Infrastructure (BHS, ERI, GRA, LIM, RBX, SBG, SGP, SYD, WAW).