OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
Problèmes électriques en baies 22C04 a 22C08
Incident Report for Bare Metal Cloud
Resolved
Nous rencontrons des disjonctions régulières des départs vers les baies 22C04 a 22C08.
Nous cherchons l'origine du problème.

Update(s):

Date: 2009-04-17 15:03:17 UTC
Ls problèmes électriques en salle 22 ont été résolus.

Date: 2009-04-09 18:17:56 UTC
Il y a également des serveurs touché en baie 23Cxx et baie 23Bxx

Date: 2009-04-07 16:48:07 UTC
Cette nuit, nous allons basculer plusieurs arrivées électriques vers d'autres disjoncteurs de
manière à étaler les défauts et éviter les disjonctions.

Les serveurs concernés sont dans les baies 22C0x mais également en 22B0x.

Date: 2009-04-02 08:44:21 UTC
Le problème n'est pas encore tout à fait résolu. Nous allons ajouter des disjoncteurs aux installations actuelles pour éviter les futures disjonctions. Les basculements électriques devraient pouvoir etre faits demain matin.

Date: 2009-03-31 13:23:27 UTC
Nous avons trouvé un lot d'alimentations qui ont des courants de fuites particulierement importants. Le problème
a été contourné pour l'instant et la stabilité des serveurs devrait revenir a la normale.

Nous allons donner suite a ça avec notre fournisseur d'alimentations et suite de plus près ce paramètre à l'avenir
Posted Mar 31, 2009 - 10:50 UTC
This incident affected: Dedicated Servers || Global Infrastructure (RBX).