OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
ftpback4.ovh.net
Incident Report for Bare Metal Cloud
Resolved
Le serveur a redémarrer à cause d'un disque défaillant, nous intervenons.

Update(s):

Date: 2009-02-11 14:44:51 UTC
Le raid est synchro.

Date: 2009-02-09 17:44:10 UTC
Après remplacement d'un shelf, les disques sont à nouveau detectés.
Le raid est en cours de resynchronisation.

Date: 2009-02-09 14:16:29 UTC
Nous avons un problème avec la detection des disques, nous redémarrons le serveur.
Posted Feb 06, 2009 - 12:29 UTC
This incident affected: Dedicated Servers || Additional services (BHS, ERI, GRA, LIM, RBX, SBG, SGP, SYD, WAW).