OVHcloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
VPS - BHS6 - host376013
Incident Report for Bare Metal Cloud
Resolved
This incident has been resolved.
Posted Mar 09, 2023 - 06:42 UTC
Investigating
Estimated time to recovery : 1 hour(s)

Affected hosts

host376013

Affected instances

The list of instances listed below are currently
unavailable, due to hardware fault on the hypervisor(s) previously mentioned. We apologize for
any inconvenience caused while we resolve this issue.


4ada5819-aca5-41a9-aad0-cd202a6238c8
c3fb1a24-1b31-4d6d-892b-b098fc2e154f
3745cd05-bf57-4ba3-9224-7634a109b139
610bfbec-cf42-4215-a1c2-82e066c46937
6016bb03-3080-4bac-b45a-78152b590853
9cb02bc5-49fd-4602-9c69-ca484c505b79
adc44d5e-2073-4657-9dac-01661e1156af
705a5d8a-cb75-4fe0-a5af-76a1aa782553
d6bc061a-fa73-4df2-af04-9e336197557d
32394bcc-32a5-4b9c-b85d-fb198dbeb009
e40954a7-fdc7-4dd8-aa5b-47c885149b22
afb3e140-bfda-4d49-ba0a-a8cf57ec4a03
2c4c7fd9-065e-4429-98ae-092f57e58023
8ffcc2e6-5c94-4fc6-b777-f8d2c527f746
7d06ebcf-a8d0-4931-a04b-f01e816999aa
e7b0528c-593d-4b49-aea8-d9ec5dc0ff7e
08b7adf2-d057-407f-9344-e0ef9960c7f4
0fe61f20-71e9-436b-af17-bea335871bde
590e8809-0e6b-43a1-8227-3de0e7151afa
b19158f0-bc2b-4337-9186-e793849a6de3
22e4a1bf-7db3-47c9-b6d2-1bc23a9d41c6
372a57c1-fda3-44ad-af99-0a870ef85d59
2ffb2600-e21e-4337-b7c1-0bb24a5b9821
5a83c1c9-0e04-4960-9225-7565ccf18904
f3d49cf5-c10d-4efc-9af1-75318f3c4dd0
29b32cc6-846d-4939-b722-351cf3229d7c
8fec85f6-82b3-4da9-b087-b25f455f5661
81cbd91a-e1c0-43ec-b269-a06e6b00fd87
063f0fcd-b5ff-4cb3-83ea-6d72830cb859
38c0687d-e885-4fc2-95da-e08c28207dd6
1f0f2113-2809-47bb-ab2d-e8310a624d5d
5d6e8728-b746-44e5-8b17-57cdbc3cfe5c
b6f41b85-f248-4cd3-8db4-82f71235952b
5ab01a05-9f1d-437f-9175-25fcbcc87cc4
1edeb8d7-44a2-4ac7-931a-e7fc1d8cdfc7
bcfbbd38-7c10-42e1-b3b2-c8ea42482b37
4208db8b-f8f6-47d7-886e-6b3ac264b3e5
ab8df0bd-6c76-4429-8256-54a15933cdac
3ccc0ae3-e895-4232-acbd-2de1eaa40063
4ee9394c-a733-4546-a214-8bd92b9ab399
635bc206-3665-4238-9968-b09fd7b4b5f0
722619c1-a4f9-456c-9cbd-5a6296958516
22fa8b97-50f9-47cb-b265-0eb6c59ad594
ebbe4d4e-1168-44e5-a97d-89fcf0981134
c72eb37d-1029-4337-a789-af0a05949f11
ddfeb135-ce17-472c-aa43-db9f07673ae0
fe53ee02-ef3c-41ab-8af4-70460e99f645
67b76f11-8dbe-4f46-9e9e-93c127fa65c4
ef17bc73-af56-46c5-b3ec-3bce2e5392b5
31100fe6-c4fe-491c-b0c3-71c7aae0e3f9
Posted Mar 09, 2023 - 06:33 UTC