OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
superbackup4.ovh.net
Incident Report for Bare Metal Cloud
Resolved
Le serveur est instable , nous allons le remplacer par un spare.
Les backups seront indisponibles le temps de la maintenance.

Update(s):

Date: 2009-02-09 14:24:59 UTC
Nous avons à nouveau un problème avec le disque système.
Nous le remplaçons. Les backups sont indisponibles le temps de la maintenance.
Posted Jan 21, 2009 - 11:51 UTC
This incident affected: Dedicated Servers || Additional services (BHS, ERI, GRA, LIM, RBX, SBG, SGP, SYD, WAW).