OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#7499 — VKS Robots
Incident Report for Bare Metal Cloud
Resolved
We have robot disruption on the of management VKS.
The operations (reboot, reinstall, ..) are currently stopped.
We investigate the issue.

Update(s):

Date: 2012-10-22 08:45:43 UTC
We transferred the data on new vhosts. No loss is expected, the service is back online.

Date: 2012-10-19 16:32:53 UTC
We have some trouble to restart vhost, we have moved to other vhosts for the service.
Posted Oct 19, 2012 - 15:11 UTC