OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#17239 — nasHa tete-705 -10.100.2.6
Incident Report for Bare Metal Cloud
Resolved
Service impacted, on slave. We are working on the issue.

pool:

zpool-bhs-000001
zpool-bhs-000032
zpool-bhs-000039
zpool-bhs-000041
zpool-bhs-000050
zpool-bhs-000053
zpool-bhs-000079
zpool-bhs-000109
zpool-bhs-000117
zpool-bhs-000135

Update(s):

Date: 2016-03-28 19:29:45 UTC
Service up on master.

Date: 2016-03-28 19:27:01 UTC
We are switching back to master.
Posted Mar 28, 2016 - 19:26 UTC