OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
VPS - SBG8 - host1192539
Incident Report for Bare Metal Cloud
Resolved
This incident has been resolved.
Posted Jan 07, 2022 - 19:18 UTC
Investigating
Estimated time to recovery : 1 hour(s)

Affected hosts

host1192539.sbg8.cloud.ovh.net

Affected instances

ce8caf1b-40ce-41d6-8b79-0847695f38ad
c6ab0742-269a-4604-a621-12717d8fc4dc
168c70cc-f6ed-4e12-818a-3ba83068756f
6857b599-fda2-43b2-b03a-0ad0ccf8dbeb
cd424701-ceb3-4c92-b901-0828ee3b2de5
86de89fa-e31d-4e5e-8d07-e32d9acb2843
e61d4825-ce4d-4ff0-89c7-a955781338b5
0ad9dd43-35a6-42d2-b154-453a7dc0382f
0b1472a8-014b-4259-9311-f2acc41221e9
df6b301c-4fcd-465e-b40e-c3b5817be9d4
4dc85f11-a38e-4c14-83a0-6cde0ecd3c30
b73efac9-2821-4275-817a-3f489aec12f8
3fb143d4-0f5f-4d8f-b4c0-87ae7ea65df4
abd07f1a-e53d-41f3-af61-23c5ebfdfd63
a7697783-9555-4bbf-95cf-f2873bcb6135
fc18a7e1-ac03-474c-abdf-f096dc2d1d2e
ad896a70-4841-4bfd-a62d-a9d92e01115c
1571ddff-7c06-45f4-8943-f83bf42b09b1
72b54d93-f27a-4ea5-bd37-bdb7b71b38d5
690c3d3e-4ae5-4e41-a324-ce03a42c65a1
260c07d2-06cc-451c-a114-99fd37acbc12
f38080b5-f625-4a9a-b711-364c8df24ced
02d7eda2-4055-4fde-92cd-7cfcf02111bb
379ea9f2-0f4e-46d2-a479-e7701c10e8ba
7dff003c-6011-45c7-8610-170ad25fe7c9
2e9ab018-fe69-4c43-a730-9acb8d7d0dc0
Posted Jan 07, 2022 - 19:11 UTC