OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
Problème de climatisation dans les rangées D01 / D14 et C01 / C14
Incident Report for Bare Metal Cloud
Resolved
Nous avons eu un problème sur le système de climatisation concernant les rangées D01 / D14 et C01 / C14.
Le problème est reglé mais certaines machines sont tout de meme tombées en panne.
Notre équipe est en train de regarder ces machines et de les remettre en état de marche.

Update(s):

Date: 2006-12-04 16:34:46 UTC
Il n'y a plus aucune machine en panne
Posted Dec 04, 2006 - 15:52 UTC
This incident affected: Dedicated Servers || Global Infrastructure (BHS, ERI, GRA, LIM, RBX, SBG, SGP, SYD, WAW).