OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
VPS - SBG6 - host1192538
Incident Report for Bare Metal Cloud
Resolved
This incident has been resolved.
Posted Jan 07, 2022 - 18:54 UTC
Identified
Most VPS we are able to live migrate and should not experience down time. However, limited number of VPS may require cold migration where downtime is expected. As soon as migrations are done we will update this status.
Posted Jan 07, 2022 - 12:48 UTC
Investigating
Estimated time to recovery : 5 hours hour(s)

Actions

Cold migrate all customers - downtime is expected during the migration

Affected hosts

host1192538.sbg6.cloud.ovh.net

Affected instances

vps618874
vps619048
vps620245
vps623374
vps627073
vps628167
vps629709
vps635733
vps637429
vps639659
vps640539
vps642272
vps642311
vps643113
vps643222
vps643829
vps656675
vps660644
vps671043
vps680370
vps685450
vps689791
vps709200
vps710120
vps711452
vps724714
vps726498
vps729126
vps729349
vps729461
vps731482
vps732272
vps732536
vps732724
vps733832
vps734031
vps734770
vps736832
vps738703
vps739200
vps740669
vps770826
vps771613
vps772270
vps772295
vps772798
vps775784
vps775889
vps775972
vps776011
vps776992
vps777762
vps777777
vps777779
vps777780
vps777781
vps777791
vps777796
vps777801
vps777809
vps777819
vps777841
vps777869
vps778819
vps779244
vps780586
vps782082
vps782373
vps782378
vps782392
vps782750
vps782934
vps783539
vps788596
vps788804
vps789332
vps791018
vps791184
vps791195
vps791222
vps791224
vps791259
vps791294
vps791793
vps795886
vps808601
vps809580
vps809593
vps809621
vps809645
vps810165
vps811425
vps812091
vps814937
vps815283
vps815300
vps819743
vps819744
vps819750
vps820741

(generated by Unity)
Posted Jan 07, 2022 - 10:54 UTC