OVHcloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
VPS - SBG6 - host1223864
Incident Report for Bare Metal Cloud
Resolved
This incident has been resolved.
Posted Mar 05, 2023 - 20:36 UTC
Investigating
Estimated time to recovery : 1 hour(s)

Affected hosts

host1223864

Affected instances

The list of instances listed below are currently
unavailable, due to hardware fault on the hypervisor(s) previously mentioned. We apologize for
any inconvenience caused while we resolve this issue.


4002e97f-e734-48b0-9617-e11c8ce9babb
eda182ce-9408-497f-85dd-90f285b220ac
c49d9ed4-9054-4be1-84be-eabe3b00aed6
79810a76-07e3-475d-adea-04e21abfd937
940e31d6-6196-45bd-8a89-164835a49ba3
16b9c63a-9c4f-4ed6-b923-9d372ee8341d
15988490-5c7d-4582-bdf5-d4bf4d175b80
210b6618-626f-486e-a650-75214d959910
713dcfb2-0b02-408d-9d4b-79c345e56ba3
21b9f794-f392-48e6-97af-747e87b92d98
17f50754-6ecd-41ec-91e1-53b479255739
95327f4c-e65e-4852-b942-9ac59a58bd0a
11e91fd3-49a3-4cc0-9864-442e3cf75134
9cf3e762-5d37-41e4-82fa-265e47e7c075
af9d8e75-60f2-4632-ad92-44d8a8276e30
19ec7149-8d73-4ae3-bf09-fea9bba01a5d
01c27a20-6b11-4a83-8712-57fe0ba8b803
e3e3658d-313e-4c28-84c4-2e0311e88417
cf86cb6a-d75d-4f54-9d57-5e2596fc28ea
77726b97-b1fd-411a-a154-4ee474034168
7f2776ff-cda3-4baa-afaa-7c7dd1a5d43c
e4331310-3910-48ad-82ad-3383548d2586
a3387ed7-0646-410f-9c6c-83e269f676ff
841bb4f9-6bef-4d29-ac78-81a46f74b439
da5e3dfa-9fb8-42b2-9072-c7d2f722b1b8
e09683fa-db42-47f3-bdcb-cd39cca10c4b
e98fc535-3403-4801-81a5-61f350f879c3
8612fa0b-35f9-4b01-a253-d5ac1b5e3f62
d5a0d032-7baa-49c1-b93e-2d5828961c98
659a8ab7-bfb8-4cd1-9009-d939b4d57cc1
0b427e0d-afd4-4051-b52e-8c06a0c2758e
480ad43f-4c18-4601-b4ca-5ca3a55389f8
17c2d28e-45c0-4ff6-b282-447c06ac3d9f
90dba78b-cc33-4158-b825-b9f21a4c13ea
aad9bcdc-0557-4dea-98bb-43798b6e2b3e
3610dd72-c6ee-4e15-bd59-0d955d9b1efb
0f92b0ad-7965-4f34-9bdb-8934f8e2bcb0
c235fbf8-4503-43b8-830d-255ad1558b80
00adb8fe-6ee0-4e1d-9713-55343e8f35d7
b484b4b4-1ea9-42d6-8d6b-0f8b98eac55a
2449b148-473f-4902-a43b-49d9e88bbead
Posted Mar 05, 2023 - 20:27 UTC