OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#8543 — VPS2013 - Robots
Incident Report for Bare Metal Cloud
Resolved
An network anomaly is causing a malfunction on the VPS infrastructure. We are stopping the robots for the time being in order to limit the impact on the VPS.


Update(s):

Date: 2013-04-26 22:02:22 UTC
Robots are again running. We are resetting all tasks in todo.


Date: 2013-04-26 09:21:03 UTC
We are rebooting the vCenter. The reboot is causing KVMs to go down during operation.
Posted Apr 25, 2013 - 15:07 UTC