OVHcloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
VPS - GRA6 - host1387166
Incident Report for Bare Metal Cloud
Resolved
This incident has been resolved.
Posted Mar 06, 2023 - 01:55 UTC
Investigating
Estimated time to recovery : 1 hour(s)

Affected hosts

host1387166

Affected instances

The list of instances listed below are currently
unavailable, due to hardware fault on the hypervisor(s) previously mentioned. We apologize for
any inconvenience caused while we resolve this issue.


dbc49c2f-f11a-47bd-a4ca-aa993022ba29
716ff80f-9131-4763-ac0b-d76fd55ce76a
27c8512c-3278-449f-ba1f-bf9a1f6a3a6f
45e5b779-3714-4d8d-b756-1a4d433cb22f
5c3d7b02-06d7-4eeb-8e67-4f4bc724a92e
30a55040-bed4-462c-b8c6-092e0711bad9
8a84a9bc-e6e1-4a6b-b28e-e3229436263e
52fd1454-05fd-4a2a-8dc1-fe6909427d5f
d99036ea-d7d2-4ed3-ab2e-284753eae520
f5f6f4c9-e359-49a4-8c40-9db115dedc2a
6baf8138-f4d7-4c4b-9977-1b66f1d629a9
2e5d85c7-899b-4f5b-bdbb-d6ece5a5dd3e
e20e2f24-3573-49fa-93dd-4b3c5312c567
b068d86e-dd81-4ff9-81d6-b5f1b74aae84
02561fb7-cf5c-4ea5-aeb6-12a768c1a265
74463be2-daad-4760-ae86-12cf93c503cf
23fcdf4f-461f-4398-8b37-7a3bb029833f
276f5eb1-eb0a-48ea-83bd-f36e4f64d646
29fe4eba-c20c-4b1a-b5c8-4e433ce55175
ce07365a-d1f1-420a-a35b-5bf3247fdc2b
c0d64507-3615-4266-8038-d12b1637c745
32f95669-d137-4010-8c37-f1dde76e5d5f
2a32de8a-67b9-43e9-997a-753fbc7c1391
13cae047-7835-4fde-af3a-4cfab7291d79
8a50f74a-331d-423f-9f86-3d636baaa51f
91716451-9ea5-4b8d-9ccf-08d9ada9217f
4a4c46c4-9056-4852-8062-d42420897872
6029abe5-4276-4455-9211-72e8f3b5e62c
b322a064-c332-4025-9ce3-c6d4edaa88ee
40375763-96cf-4764-ba3c-baeaa5e3fd9c
61eadc3f-0dd7-444f-a356-eae6c21ac4f4
6c876c48-1192-4d1d-bb2f-77643b65c585
37bac2c3-8a71-417f-b94f-3b937d0dd785
76e5f070-6833-4ba3-b1e9-48430b4b2ded
3b092606-5826-4947-9ea1-ba12957a2b44
229f85a8-0b8e-4599-b94e-9c535b38a1f6
6798e6bf-bdb1-4a8d-b8e5-deb674e76afd
b78ede8c-5833-4381-a6e3-ffa918b318a7
60dd4873-6bfe-45bf-889b-81d5b4a5fc92
d504800a-2ff1-40f7-8835-7be7c4c8fcf0
ec30a22d-55bf-41b6-850b-5cb034933b43
ff59a7f2-7a51-4242-9070-349ed11710b5
56f551eb-4fe7-4ac7-ab50-995eebccc300
8d798cc0-14d4-4ae2-a232-7f20060b14a1
553bbc74-5877-41b9-983e-7c93a1788117
932496a9-f734-4d18-9bd1-88a2d008407b
1e28380b-1d41-485b-90c4-ceed2dcd053f
Posted Mar 06, 2023 - 01:48 UTC