OVHcloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
VPS - GRA4 - host764122
Incident Report for Bare Metal Cloud
Resolved
This incident has been resolved.
Posted Jan 20, 2023 - 16:37 UTC
Investigating
Estimated time to recovery : 1 hour(s)

Affected hosts

host764122

Affected instances

The list of instances listed below are currently
unavailable, due to hardware fault on the hypervisor(s) previously mentioned. We apologize for
any inconvenience caused while we resolve this issue.


ca650fcd-54b6-4bad-b681-003580595916
aacb4c5b-5e2b-4964-bdd2-7230b635d5f4
6aac7d2d-9482-43be-a844-3dfa6666e3e1
be3ce142-8883-48e5-9c0d-381c55985b56
8429e7a7-77e5-4bd0-b3f2-28256986186e
bc8f166b-ba84-4048-b111-a5fa81b0ffcf
040fcd2f-57dd-4535-b537-496d4a5ad772
ac3aa425-34e6-4f8d-8a59-cedbfbac07a7
e5a1e11f-bd25-4279-8fe3-919ecb8cf095
6dbaf46c-9218-4e27-8c6e-f44df066521b
b3237bb8-b903-44f7-9d91-bc0b5b3729f1
a410f47a-c255-4a73-a4e2-48d6be19d497
2b201a8a-d227-41c9-b96d-fd886c5b7782
b58a1b6a-e1d0-48be-b88b-15d7e70dc172
07ef89fb-dc99-489e-8d74-42c5a688e8ac
34e447c7-a1be-457e-b028-ce255a2f3a5b
9bb7d583-632c-41ba-b506-a2f381082544
0f68c087-5a97-47f4-8147-9312999e1dff
26d6e443-d2ed-43c4-b604-4f8772b03191
Posted Jan 20, 2023 - 16:31 UTC