Scheduled maintenance is currently in progress. We will provide updates as necessary.
Posted Mar 15, 2023 - 08:00 UTC
Scheduled
Start time : 15/03/2023 08:00 UTC End time : 15/03/2023 11:00 UTC Service impact : Not create orphan virtualMacManagement and not lose the virtualMac of Ip. Service improvement : As part of our continuous improvement policy of our network infrastructure, we will be doing an internal maintenance on a network equipment. We will add a status field to avoid deleting the ip of the object. so we will be able to reactivate or delete a vmac in these cases more easily
Posted Mar 14, 2023 - 23:07 UTC
This scheduled maintenance affected: Managed Services || Managed Baremetal (Management).