OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
mrtg-rbx-17
Incident Report for Bare Metal Cloud
Resolved
Nous rencontrons des problèmes sur le serveur MRTG/RTM mrtg-rbx-17
Nos intervenons dessus.
Les données MRTG et RTM ne sont pas disponibles pour les réseaux suivants:
91.121.68
91.121.69
91.121.70
91.121.71

Update(s):

Date: 2007-06-15 16:59:24 UTC
le basculement a eu lieu. Le serveur fonctionne sur un nouvel hardware.

Date: 2007-06-15 15:07:04 UTC
Les problèmes sont situés au niveau hardware.
Nous sommes en train d'installer un nouveau serveur.
Nous couperons le fonctionnement des MRTG et RTM lors de la synchronisation des données entre les 2 serveurs.
Posted Jun 15, 2007 - 14:36 UTC
This incident affected: Dedicated Servers || Global Infrastructure (BHS, ERI, GRA, LIM, RBX, SBG, SGP, SYD, WAW).