OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
probleme sur p19-23
Incident Report for Bare Metal Cloud
Resolved
Nous avons un probleme sur p19-23. Nous sommes en train d'intervention.

Ce routeur gere (avec p19-24) les serveurs HG hébergés dans la salle
4.2 (la rangée V01-V12)

Update(s):

Date: 2006-09-02 08:10:42 UTC
Probleme resolu.
Posted Sep 02, 2006 - 07:20 UTC
This incident affected: Dedicated Servers || Global Infrastructure (BHS, ERI, GRA, LIM, RBX, SBG, SGP, SYD, WAW).