OVHcloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
[RBX3][NAS-HA] tete390
Incident Report for Bare Metal Cloud
Resolved
Start time: 08/10/2021 09:10 UTC
Service impact: zpool-128235
• zpool-128173
• zpool-127830
• zpool-127702
• zpool-127265
• zpool-126366
• zpool-125779
• zpool-125746
• zpool-125669
• zpool-125373
Ongoing Action: Investigating
Next Update: 08/10/2021 11:00 UTC
--------------------------
Heure de début : 08/10/2021 09:10 UTC
Impact sur le service : zpool-128235
• zpool-128173
• zpool-127830
• zpool-127702
• zpool-127265
• zpool-126366
• zpool-125779
• zpool-125746
• zpool-125669
• zpool-125373
Action en cours: Investigation
Prochaine mise à jour : 08/10/2021 11:00 UTC

Update(s):

Date: 2021-10-08 12:45:08 UTC
RBX3][NAS-HA] tete390
Start time: 08/10/2021 09:10 UTC
End time: 08/10/2021 12:30
Service impact: zpool-128235
• zpool-128173
• zpool-127830
• zpool-127702
• zpool-127265
• zpool-126366
• zpool-125779
• zpool-125746
• zpool-125669
• zpool-125373
Current status : Resolved
--------------------------
Heure de début : 08/10/2021 09:10 UTC
Heure de fin : 08/10/2021 12:30
Impact sur le service : zpool-128235
• zpool-128173
• zpool-127830
• zpool-127702
• zpool-127265
• zpool-126366
• zpool-125779
• zpool-125746
• zpool-125669
• zpool-125373
Statut actuel : Résolu


Date: 2021-10-08 11:15:02 UTC
RBX3][NAS-HA] tete390
Start time: 08/10/2021 09:10 UTC
Service impact: zpool-128235
• zpool-128173
• zpool-127830
• zpool-127702
• zpool-127265
• zpool-126366
• zpool-125779
• zpool-125746
• zpool-125669
• zpool-125373
Ongoing Action: Investigating
Next Update: 08/10/2021 12:30 UTC
--------------------------
Heure de début : 08/10/2021 09:10 UTC
Impact sur le service : zpool-128235
• zpool-128173
• zpool-127830
• zpool-127702
• zpool-127265
• zpool-126366
• zpool-125779
• zpool-125746
• zpool-125669
• zpool-125373
Action en cours: Investigation
Prochaine mise à jour : 08/10/2021 12:30 UTC
Posted Oct 08, 2021 - 09:59 UTC
This incident affected: Storage and Backups || NAS HA (RBX, SBG).