OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
VPS - BHS2 - host271356
Incident Report for Bare Metal Cloud
Resolved
This incident has been resolved.
Posted Jan 05, 2022 - 11:59 UTC
Investigating
Estimated time to recovery : 1 hour(s)

Affected hosts

host271356.bhs2.cloud.ovh.net

Affected instances

7a0364fe-03c5-4653-b2e8-b3f6c2f103e2
52ea0054-f3c0-4981-8280-5bff04fd7013
01987133-ce19-42b3-abde-684f23d34adf
17aff48b-997f-4e43-8792-27f1dff7c547
b3a00224-107c-4fe6-8349-9bbc883d8ba3
ae16dbba-f638-4453-931e-73a20520d669
1ef3d603-88a4-4799-95ec-c67dfd2ef5a6
23f21814-7660-42b0-a28a-e7520b29026b
39ce1065-8be3-4fa9-b3e5-d7c4e5293278
673c2b75-a300-4942-bb7a-f60fe8c5d3f5
ebbb9355-0bce-4601-aad9-25ec81710383
a5ef1452-6f32-4e7f-adb2-e0d7858bc0d1
9e343206-6e1b-41ae-8e7b-af600d1f7034
4df0b7a3-943b-4490-a90c-8cd6ffaa1aa1
cc24d356-d5db-43d4-8d90-57d4b5f8fe0e
e163cd7c-7a88-4dcb-892b-6fa32bc3600e
8cc3b7d5-f608-43c7-ab1d-2a080c12bd61
1265bf29-bfba-4b27-8fc9-df9081bb9390
8e328fc4-3fae-4c98-892a-99985e0ccad4
61cddc28-e76f-4131-af39-3a1af6ad6d4b
5b3c479c-50bc-48b6-8345-1a6ffa39f01e
8446328b-877d-46e4-a93b-be0d835ef910
Posted Jan 05, 2022 - 11:30 UTC