OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
VPS - GRA6 - host1285595
Incident Report for Bare Metal Cloud
Resolved
This incident has been resolved.
Posted Jan 11, 2022 - 15:13 UTC
Investigating
Estimated time to recovery : 1 hour(s)

Affected hosts

host1285595.gra6.cloud.ovh.net

Affected instances

31993f3d-26c7-4c5b-a270-d7a5cdbc8ad2
e521754e-eefa-4dd3-80de-e78536a8933d
3135bd51-c640-44d4-ba39-432074574ef3
bd1cdfaf-6e75-4c8e-8fe7-d3ec0a0e990a
ec1d222a-496a-4c99-82cc-3a0cebb660f7
8cf08c11-b3ae-4f13-9478-064ffc2bb2f8
0bbd01e6-a7bc-4a2f-9fe7-a5e609eb4efc
89e54f93-0ff0-45cf-aca2-f82a82c3394f
5df4ef73-42e1-476a-98bc-edd5cbb8915f
ef5e4633-a640-475f-b105-c279e1ea620d
9c101ef9-13a9-41a3-bda0-38516971c571
77b8867e-fb31-485c-b87d-275105bb6561
55d98685-199e-4280-854f-2320a35e8931
2bb4f16d-347d-47e8-a8ed-05905d80a7d1
86c568b4-07aa-4309-835a-ea618e4fac17
fdba215c-d5de-43c2-a05c-1e2d17c8a6c3
b7283949-226d-4e40-b95b-80fba9fb60c2
ef5e0d12-e2c3-4df9-805c-db7aab2282fb
71e842ba-36a4-4666-9b3e-0509a0a5d9a5
b9774d02-4cb0-4760-a878-bde153ed3ab8
73ef2b18-4f4d-4382-9a3c-407f94d50030
f6fb2d2a-b5a8-49ce-a823-234f179b5888
037019e3-b807-42d8-b208-4791d78b4098
2e4385e7-84db-411a-b1ec-7f16f7007767
e36edbd6-c8d9-4d47-b4ef-4902d51fb989
3e4adc9e-ea56-42fa-a8e3-ecb623b98f48
a114ea3b-934e-48fd-ba04-161f9d015d15
d2e79831-da62-402c-a211-e01d869f64bf
3b5f6dfe-7f5e-4e06-addd-4080390c235f
70655c79-ee41-43d9-8fab-4833087d2749
48dec45c-1f0f-4820-a19f-d0e2e5d6e53e
279cc2ad-e787-48be-b8ff-40d35fb7f343
130cc59e-fd0b-42ef-897d-e870da3603f5
f2cd30e1-489e-4008-815a-f2d9a14bf72c
c22f1885-fcc1-47a5-90a4-46600f4ef7fb
1b9341f0-958e-4a93-9838-9e766ecf7cb8
da1ddb48-4f3b-405a-9e89-0879c59339fb
d46eb4cf-e352-4c9b-98a0-95c8c8a0f995
fcaa57f7-56b3-4a57-b3ed-745d4af335d8
f36a92ee-9f5b-4710-9c9c-4b0cb1710a3b
fee185d0-527f-4a9c-a9d1-d90e4e16c19e
7411581b-81da-425e-a657-9af158c324d5
f23503a4-5a64-4f36-8e03-ff524cad0eaf
97b8a738-f077-4a7f-a4d7-680e8bcb0ac3
57a7afa4-ce08-4a4d-b769-72f1a81fec90
bc877647-05a3-433e-9c18-24fd98da4786
4f95d7ce-9491-4962-a371-f3c0c9749936
3b9b8b45-5d74-4318-9201-edbbb120dcd6
47428c17-7dcb-4dcc-a5d3-66eacde30779
5d4b31a5-ee8f-4e2f-a78f-6ed7559e617b
a90379e3-2ea5-4110-8667-f2cec477060e
Posted Jan 11, 2022 - 15:07 UTC