OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
VPS - BHS2 - host409646
Incident Report for Bare Metal Cloud
Resolved
This incident has been resolved.
Posted Jan 15, 2022 - 06:08 UTC
Investigating
Estimated time to recovery : 1 hour(s)

Affected hosts

host409646.bhs2.cloud.ovh.net

Affected instances

172e2970-bae0-4d16-b5c9-e6dd2e709ee1
a169f571-c6fb-4416-bf59-c9f47387f807
53166942-bbf0-498f-ab75-9d0ba3d8b1f6
81879940-ff7e-4a1f-964d-98cc6c5ff366
33e10a25-c53d-461b-9768-1a8e766622eb
7f932763-8b07-4417-bef9-3530e25c96c0
36a0b874-e094-4501-8daf-667e392f9f7e
d6a0b7d1-d7f9-4435-a07d-d9c2cde1cd19
ee80f9c2-51b1-4280-845b-556a0ca562ac
fb42c0d8-e58f-4f93-a749-07a34784a678
c50bd807-b75d-4972-bfdd-abc7e2e344e5
25d00c24-c6f1-4604-a878-34a400a52b70
4607eb26-9fa5-44b6-81b5-38602b35fff5
11ae2d32-90e0-4bc0-bd6c-522aa59e1e84
22debbde-82e8-4f34-b1de-818a836b0a54
20c8955c-c625-488f-a73c-54cbc15856d2
cfe700d2-7e54-4eca-bd73-10e33653e308
d708ede4-c431-402e-bc98-fe6e374fdb18
4af34370-20c9-4816-9baa-a1b798f8e73e
00876763-f755-4f92-8501-6217e0d38586
187709f6-803a-4432-b1ec-422cbd38f07b
c34e020e-d0a4-4fbe-ae90-282dad49e26a
4585923d-86cd-401e-9daa-b0e16b7ad9ad
e31863e7-9678-4326-ba28-ccb49553a356
e94922b2-c84a-4176-b0c5-6b8ddfd010c8
4f966316-b2bf-4588-afb0-7d0862db885d
9c594025-5708-4623-9eb8-00b6368790dc
fdd28a1c-b53b-4972-aadc-e2d5a1ee6b85
9b040f95-e2c4-4f69-86f6-d2f831a7423f
6d804676-9dcb-4ec3-9a38-e9b57cb4800e
3d5ee44e-8d29-4e73-a94d-1bc9003fa360
9bf490a7-6c0e-4d71-b507-17be751347ad
6d42f8c4-1667-466e-a01f-f1dcf8cd8ff1
dc06eb14-27ed-4e26-923c-90b280d43d8b
d089fd44-0ceb-4fb5-807b-cf3dd3d50f28
73b0c2fe-695a-40c7-a8b2-63fb282ac91b
8dc39196-ff7b-4918-a86f-3c15500d2051
51f8656e-68a6-4cc1-8b59-807bc88275ac
Posted Jan 14, 2022 - 22:45 UTC