OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
S#7111 — vPS Geo - USA
Incident Report for Bare Metal Cloud
Resolved
L'ipv6 on the pops of USA is now down.

We are implementing all to get the ipv6 routing back to normal.



Update(s):

Date: 2012-08-01 23:18:21 UTC
A setting problem in our routes-reflector US and EU.

All is back to normal now.
Posted Aug 01, 2012 - 23:16 UTC