OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#6682 — Delay of processing on the migrations and the creation of ips failover.
Incident Report for Bare Metal Cloud
Resolved
We observe a delay of almost 3 hours on the process of addition and migration of ips failover and ripe blocs.
That impacts also the creation/deletion of the virtual macs.


Update(s):

Date: 2012-05-06 02:22:45 UTC
The delay is caught up now, operation are being done in real time.
Posted May 05, 2012 - 19:21 UTC