OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
probleme sur p19-11-XX
Incident Report for Bare Metal Cloud
Resolved
Nous enregistrons de surcharges sur le routeur
p19-11-m1 et m2. Nous cherchons l'origine du
probleme

Update(s):

Date: 2005-08-12 09:04:31 UTC
Apparament la 2ème carte pose des problemes. Tout fonctionne
correctement désormais sur la 1ere carte. Nous allons
changer la 2ème carte asap.

Date: 2005-08-12 08:57:27 UTC
On vient de rebooter de la 2ème carte vers la 1ere
Posted Aug 12, 2005 - 08:46 UTC
This incident affected: Dedicated Servers || Global Infrastructure (BHS, ERI, GRA, LIM, RBX, SBG, SGP, SYD, WAW).