OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#5703 — nas7.storage / nas9.storage
Incident Report for Bare Metal Cloud
Resolved
The operations on the data pool are blocked.
Restarting in progress.

nas7/10.16.101.7 et nas9/10.16.101.9 are impacted.





Update(s):

Date: 2011-08-19 15:52:15 UTC
2 disks of a same mirror are down.
We are doing the last back-up.

Date: 2011-08-19 15:50:10 UTC
nas7 / 10.16.101.7

nas-000413 : le pool is going on but we still have errors of checksum.

The following mininas are impacted :

mininas-000361
mininas-000370
mininas-000358
mininas-000362
mininas-000625


Date: 2011-08-19 15:48:34 UTC
nas9 / 10.16.101.9 UP
nas7 / 10.16.101.7 blocks at the boot,
We are looking for the origin of the problem
Posted Aug 19, 2011 - 15:42 UTC