OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#6171 — ftpback4.ovh.net
Incident Report for Bare Metal Cloud
Resolved
There was a problem on the data pool.
We put the data in readonly in order to find a solution.

Update(s):

Date: 2011-12-31 04:07:40 UTC
New accounts will be available to allow continuity of backups.

A mailing will be sent to affected customers.

The original data remains accessible on readonly.

Date: 2011-12-23 19:51:14 UTC
After several attempts, we still have a kernel panic when we try to reactivate thr writings.
We're trying an upgrade and a pool analysis.

The data are always available in readonly.
Posted Dec 19, 2011 - 13:23 UTC