OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
VPS - SBG
Incident Report for Bare Metal Cloud
Resolved
Nous avons un incident électrique majeur sur SBG l'ensemble du datacentre n'est pas joignable.

Nous vous tenons informé de la suite des évènements.

Update(s):

Date: 2017-11-10 12:08:19 UTC
There are still ~2000 ips that are still down on multiple hosts. Tech in DC working on it.

Date: 2017-11-09 23:01:56 UTC
There are still ~2000 ips that are still down, but we are working to fix all of them as soon as possible.

Date: 2017-11-09 16:23:27 UTC
FR

Il reste 50 hosts indisponibles suite à des problèmes hardware. Nous travaillons en collaboration avec les équipes au DC pour tout remettre en route.

Il reste ~23000 ips qui sont toujours down, mais nous travaillons à les fixer au plus vite.


---
EN

There are still 50 hosts that remain down due to a hardware Issue. We are working in collaboration with the teams in the DC to re-enable them all.

There are still ~23000 ips that are still down, but we are working to fix all of them as soon as possible.


Date: 2017-11-09 06:54:52 UTC
Vous pouvez suivre les évènements ici : http://travaux.ovh.net/?do=details&id=28244
Posted Nov 09, 2017 - 06:44 UTC
This incident affected: Virtual Private Servers || Global Infrastructure (ERI, GRA, SBG, LIM, WAW, BHS, SGP, SYD).