OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#17965 — head-354a.leclercv2.storagenasha.ovh.net
Incident Report for Bare Metal Cloud
Resolved
We have detected an issue on this server. We are working to solve the problem.

Pools:
zpool-123568
zpool-123589

Update(s):

Date: 2016-05-11 16:37:49 UTC
We have switched the service to slave, Service up.
Posted May 11, 2016 - 16:35 UTC